Blog

3 posts

Bundler 2 support

Some users were getting the following error during a deploy: You must use Bundler 2 or greater with this lockfile. This has been fixed and now you can install your gems using bundler 2. If you experience any problems, please come over to the chat at https://gitter.im/FaaStRuby/Lobby